| Age | Commit message (Collapse) | Author | |
|---|---|---|---|
| 2002-11-09 | remove draft-* but refer www.fml.org if needed | fukachan | |
| 2002-09-06 | draft-moore-auto-email-response-00.txt as a reference | fukachan | |
| 2002-06-01 | regen | fukachan | |
| 2002-06-01 | Required behaviors for mail list managers | fukachan | |
| 2002-05-28 | Preparation of Internationalized Strings | fukachan | |
| 2002-02-01 | import a few mail related drafts, regen index | fukachan | |
| 2002-01-17 | catch up latest / update | fukachan | |
| 2001-12-10 | add draft-ietf-drums-mail-followup-to-00.txt | fukachan | |
| 2001-12-09 | sync with current (correct?), regen | fukachan | |
| 2001-12-09 | ensure o+w before processing | fukachan | |
| 2001-11-17 | create update tools, index generator | fukachan | |
| 2001-11-17 | nuke obsolete drafts | fukachan | |
| 2001-11-17 | efficient output | fukachan | |
| 2001-11-17 | added to collection as reference anyway | fukachan | |
| 2001-08-22 | nuke obsolete I-D | fukachan | |
| 2001-08-22 | imported as reference, nuke obsolete ones | fukachan | |
| 2001-08-22 | imported as reference | fukachan | |
| 2001-08-22 | list I cvs commit. includes removed I-D | fukachan | |
| 2001-07-14 | smtp language extenstion | fukachan | |
| 2001-07-14 | msgtrk | fukachan | |
| 2001-07-14 | nuke old I-D | fukachan | |
| 2001-07-14 | log the way to RFC 2487 | fukachan | |
| 2001-07-14 | I-D on smtpext | fukachan | |
| 2001-07-14 | I-D on smtpext | fukachan | |
| 2001-07-14 | I-D on esmtp | fukachan | |
| 2001-07-14 | nuke old I-D | fukachan | |
| 2001-07-14 | save load to RFC 2821 | fukachan | |
| 2001-07-14 | I-D on ipv6 | fukachan | |
| 2001-07-14 | this I-D becoms RFC 2920 | fukachan | |
| 2001-04-28 | remove obsolete ones | fukachan | |
| 2001-04-28 | commit anyway on vpim | fukachan | |
| 2001-04-12 | IPv6 SMTP operational requirements | fukachan | |
| The memo lists operational requirements for IPv6 SMTP, and IPv6-capable MX DNS records. As we deploy IPv6 SMTP servers, it became apparent that we need certain configuration in IPv6-capable MX DNS record, for stable dual-stack (IPv4 and IPv6) SMTP operations. The document tries to clarify the problems we have in transition period between IPv4 SMTP and IPv6 SMTP, and operational requirements for stable IPv4/v6 SMTP operation. | |||
| 2001-04-05 | Partial Non-Delivery Notification | fukachan | |
| 2001-04-05 | memo on datetime | fukachan | |
| 2001-04-05 | nuke obsolete files | fukachan | |
| 2001-04-05 | reference on critical content | fukachan | |
| 2001-03-27 | remove old msgtrk I-D | fukachan | |
| 2001-03-27 | add msgtrk related I-D | fukachan | |
| 2001-03-10 | remove obsolete I-D | fukachan | |
| 2001-03-02 | rfc2487bis | fukachan | |
| 2001-02-24 | draft-ietf-vpim-hint | fukachan | |
| 2001-02-24 | draft-ietf-vpim-hint | fukachan | |
| 2001-02-24 | import pointer book cvs repository | fukachan | |
| 2001-02-24 | Initial revision | fukachan | |
